RE: [EDK DEV] Linker error with VS9

Subject: RE: [EDK DEV] Linker error with VS9

From: Thomas Frei <Thomas.Frei@gefanuc.com>

To: dev@edk.tianocore.org

Date: 2009-02-18 12:12:45

Thank you for quick reply - but I have /GS- in my compiler options and I have USE_VC8 in config.env.

What else can I try?

------------------------------------------------------
https://edk.tianocore.org/ds/viewMessage.do?dsForumId=39&dsMessageId=35423

 [ URL]